Problema Macbook Pro Late 2011


(Daniel Bosinceanu) #1

Salut, numele meu este Daniel si sunt destul de nou pe forum, mai exact de 3 ore. Am un MBP din 2011 si dupa 3 ani si ceva a inceput sa se incalzeasca tot mai tare , pana in punctul in care ajungea procesorul la 95 de grade celsius. Laptopul nu a fost desfacut niciodata , deci banuiam ca nu mai are pasta termoconductoare pe procesor si e plin de praf. L-am dus la un service din oras, un service mare in romania ( nu pot sa dau nume ) si i-am rugat sa imi inlocuiasca pasta termoconductoare. Toate bune, ajung la magazin sa imi iau laptopul si il pornesc sa vad daca mai are vreo problema. Prima oara cand l-am pornit mi-a ajuns procesorul la 105 grade si s-a inchis. Am facut un SMC reset pe loc si si-a revenit dupa vreo 3 ore(banuiesc pana se aplica pasta bine ) . Acum nu mai am treaba cu el ,la termperatura ma refer. DAR ! Acel domn care in loc sa imi faca laptopul sa mearga mai bine,l-a facut varza. In primul rand nu mi se mai pune pe sleep atunci cand inchid capacul si nu mai merg nici ledurile care indica nivelul bateriei. Oare sa fi uitat sa conecteze ceva? Sincer nu ma deranjeaza sa il pun pe sleep mode manual, dar nu e ok .Cum as putea sa remediez problema asta singur? Nu vreau sa ma ai am de a face cu "specialisti IT " .Va multumesc.


(Cattus Thraex) #2

A uitat să pune magneții care pun în somn cînd închizi capacul. Dar, întreb, nu era firesc să te duci înapoi cu el și să-i spui ce și cum? A te descărca nervos aici face bine la psihic, dar nu rezolvă problema. Chiar nu înțeleg. Sau ai fost și te-au flituit?
Ești din Buc.? De ce nu specifici locația, poate unii au idei locale, se mai întîlnesc.


(Daniel Bosinceanu) #3

Nu am fost cu el inapoi pentru ca sunt plecat din localitate. Am plecat exact in ziua in care am luat laptop’ul (adica acum 2 zile) si nu l-am mai deschis decat dupa ce am ajuns . Nu vreau sa mai merg cu el inapoi , pentru ca stiu sigur ca o sa imi dea cu flit, cel mai probabil o sa zica ca nu e vina lui si ca i-am facut eu ceva intre timp. Magnetii aia pot sa ii conectez eu undeva? sau care e chestia cu ei? …


(Cattus Thraex) #4

De ce pornești de la premise neverificabile? ai mai fost acolo și ai fost tratat cu flit?
În al doilea rînd, de ce nu i-ai făcut o probă pe loc, așa se face. sigur, asta trebuia să o facă ei, meșterii. Tot nu am aflat unde locuiești. Sau unde ești temporar? Pe bune, dacă tot întrebi, de ce nu răspunzi la întrebări, eu unul vreau să te ajut. Poate și alții.
Deci îi suni imediat pe flăcăii unde a fost jucăria și le spui ce și cum, orice reparație are și o garanție.
Și ne spui și nouă cum e cu locația asta.


(Raluca) #5

buna, numele meu este raluca… si sunt noua pe acest forum… am si eu un macbook mai vechi… cred ca 2011 si un iphone 10… problema este ca nu pot sa raspund la telefon de pe mackbook… desi am acelasi id apple pe ambele , sunt in aceeasi retea wfi.
daca ma suna cineva imi apare si pe mackook ca suna… dar cand vreau sa raspund imi scrie apel esuat si se respinge apelul .
tot de pe acest mackook inainte puteam sa raspund la telefon (imhone 6s)
ma putati ajuta? :slight_smile:


(Cattus Thraex) #6

Nu știu dacă putem… ce sistem rulează pe calculator? dar pe iPhone? Totul e confuz și neclar. În final spui:
«tot de pe acest mackook inainte puteam sa raspund la telefon (imhone 6s)». Păi de ce puteai și acum nu poți? Ce ai făcut între timp? Ce setări ai modificat, ce ai mai instalat etc. etc. Eu unul nu pot da sugestii dacă nu am toate datele clare. Nu cred că alții de pe forum ar putea, eventual ar ghici… Nu știu…